Indicatie N verdwenen

Ontsteking, verlichting en meer...Van accu tot zekering!
Gesloten
Bericht
Auteur
wicoiye
25-44
25-44
Berichten: 29
Lid geworden op: 24 okt 2012, 12:38

Indicatie N verdwenen

#1 Bericht door wicoiye » 07 mar 2015, 13:18

Bij mijn Sportster XL 1200 C '00 heb ik deze winter forwards geplaatst, vanwege knieproblemen heb ik daarna niets getest.
Vanochtend alles getest en het ledje met de N ( neutraal ) brand niet, wel het olieledje.
Weet iemand hoe bepaald wordt dat de versnelling in neutraal staat.
Olie en N zijn de einige ledjes die branden op mijn Sportster, was er dus wel een beetje aan gehecht.

Gebruikersavatar
Jep
1000-1249
1000-1249
Berichten: 1014
Lid geworden op: 14 mei 2014, 10:04

Re: Indicatie N verdwenen

#2 Bericht door Jep » 07 mar 2015, 14:09

d.m.v. een schakelaar,massa maakcontact in neutral,1 draadje .
1990 Sportster XLH 1200
1989 Kawa zx-10 tomcat

wicoiye
25-44
25-44
Berichten: 29
Lid geworden op: 24 okt 2012, 12:38

Re: Indicatie N verdwenen

#3 Bericht door wicoiye » 07 mar 2015, 14:33

Jep schreef:d.m.v. een schakelaar,massa maakcontact in neutral,1 draadje .

Bedankt, zit die schakelaar achter de primere kant?

charlesb52
@-
@-
Berichten: 9162
Lid geworden op: 08 jan 2005, 12:37

Re: Indicatie N verdwenen

#4 Bericht door charlesb52 » 07 mar 2015, 15:59

Nee, rechts. Achter de front-pulley!

Bow
2500++
2500++
Berichten: 2637
Lid geworden op: 26 feb 2012, 07:25

Re: Indicatie N verdwenen

#5 Bericht door Bow » 07 mar 2015, 17:01

Ondanks dat je geen n krijgt. Staat ie wel in zijn vrij , misschien is het led lampje gewoon stuk

Gebruikersavatar
Jep
1000-1249
1000-1249
Berichten: 1014
Lid geworden op: 14 mei 2014, 10:04

Re: Indicatie N verdwenen

#6 Bericht door Jep » 07 mar 2015, 17:03

/\/\ Juist.Wel "even"de cover uitbouwen,waarschijnlijk een lichtbruin draadje.
1990 Sportster XLH 1200
1989 Kawa zx-10 tomcat

Gesloten

Terug naar “TECHNIEK > electriciteit”